$ Установка музыки, охраны, Вебасто   $ Toyota Highlander - если хочется ещё!   $ Установка музыки, охраны, Вебасто  

не работает AWD помогите пожалуйста!!!

Респекты: 0

#1

Респекты: 0

А что произошло как себя ведет машина?

#2

Респекты: 0

Очень информатвное описание проблемы .

#3

Респекты: 0

Машина 2009г. Из канады . Сам понять не могу месяца два назад все работало, потом заметил что толчки при пробуксовке передних колес пропали, а потом с работы отъежал и передком начал зарываться зад молчал, немного погазовал awd начал моргать, коллеги 5-м помогли выталкали.
ошибка не какая не высвечивается, проверял OBD CHECK по блютузу к телефону, клейму аккамулятора тоже сбрасывал.

#4

Респекты: 0


виталий 669

машина 2009г. Из канады . Сам понять не могу месяца два назад все работало, потом заметил что толчки при пробуксовке передних колес пропали, а потом с работы отъежал и передком начал зарываться зад молчал, немного погазовал awd начал моргать, коллеги 5-м помогли выталкали.


АМ точно AWD? а то всякое бывает.

#5

Респекты: 0

Кнопку на панели ненажимали? Под рулем с левой стороны, она отключает все блокировки и машина крутит только передние колеса и то если сцеплениеплохое будет крутить только одно колесо.

#6

Респекты: 0


Дмитрий алматы

Кнопку на панели ненажимали? Под рулем с левой стороны, она отключает все блокировки и машина крутит только передние колеса и то если сцеплениеплохое будет крутить только одно колесо.

Тогда должен гореть индикатор на mini дисплее и приборной панели.

#7

Респекты: 0

Пробовал и с нажатой кнопкой (на mini дисплее загарается значок) переключал и коробку в ручное управление. Выежаел на заснежанную дорогу, даешь газ начинает работать ESP а потом через несколько секунд начинает моргать на mini дисплее значок AWD , через несколько метров спокойной езды значок AWD пропадает.

#8

Респекты: 0


виталий 669

пробовал и с нажатой кнопкой (на mini дисплее загарается значок) переключал и коробку в ручное управление. Выежаел на заснежанную дорогу, даешь газ начинает работать ESP а потом через несколько секунд начинает моргать на mini дисплее значок AWD , через несколько метров спокойной езды значок AWD пропадает.

Вы описали нормальную работу AWD.

PS При включении ACC, все контрольные и аварийные лампы горят?
Вискомуфта рабочая?

#9

Респекты: 0


ZIKVLD

Вы описали нормальную работу AWD.

PS При включении ACC, все контрольные и аварийные лампы горят?
Вискомуфта рабочая?


Не совсем так значек AWD у меня не загорается, машинка скользящяя загорается когда подключается авд, когда начинает работать система стабилизации добавляется звук и душится подача топлива

#10

Респекты: 0

Машинка скользящая загорается начинает работать система стабилизации, раньше AWD включался а теперь только перед. А как узнать Вискомуфта рабочая или нет.

#11

Респекты: 0

Авто точно работало, теперь только перестало, понять не могу в чем проблема, предохранитель под рулем вытаскивал сразу AWD на дисплее загорелось(предохранитель рабочий)

#12

Респекты: 0

Мои мысли: в спокойном режиме ошибок нет, значит комп работает нормально, при попытке подключения авд фактически не подключается и загорается значек, вероятно вискомуфта все-таки не работает, я так понимаю что горящий значек означает неполадку или не работающую систему. Как вариант спровоцировать загорание значка и в этот момент снять коды ошибок.
Кстати при перегреве вискомуфта отключается и тоже загорается значек АВД, что в принципе и означает отключенный полный

#13

Респекты: 0

Хорошо, в обед попробую спровоцировать мигания значка AWD и сниму ошибку сам.
AWD у меня не горит постоянно а начинает моргать и потом пропадает

#14

Респекты: 0

Попробовал погазовать на свежем снеге , хорошо работает стабилизация курсовой устойчивости тащит только перед помощи задних колес не чувствовал , секунд через 15 начинает моргать значок AWD, постоял секунд 20 значок AWD пропал, ошибку сканер не определяет. Отключал стабилизацию после того как передок пошлифовал замигал значок AWD (также сканер не обнаруживает ошибку)

#15

Респекты: 0

Сьезди к диллеру может он тебе что подскажет . Если бы был глюк в электронике то вся герлянда горела на центральном мониторе .

#16

Респекты: 0

Я в надыме живу! Вроде в новом уренгое что-то есть главно чтоб на сервисе не криворукие были или тупо не разводили на бабло

#17

Респекты: 0

Ну за диагностику придется заплатить. , а по выводам (какой вердикт вынесут) уже Вам решать.

PS На яму АМ загоняли?, что там с низу?, все в порядке? хотя бы визуально.

#18

Респекты: 0

Потеплеет поеду на диагностику, мне главно к следующей зиме починить, на яму загонял посмотрели визуально все нормально, заодно и масло сменили в заднем редукторе. Думали уровень масло маленький может из-за это AWD не работает но нет сменили и безрезультатно(не хоть масло поменял то уже чернющее было).

#19

Респекты: 0


виталий 669

я в надыме живу! Вроде в новом уренгое что-то есть главно чтоб на сервисе не криворукие были или тупо не разводили на бабло


Советую ехать Вам не в Новый Уренгой а прямиком в Ноябрьск к дилеру. Но попробовать конечно можно и сюда заехать, все равно по пути.

#20

Респекты: 0

Спасибо

#21

Респекты: 0

В надыме наверняка замерзло все и превратилоось в ледышку.
Нету вискомуфты в тоете уже лет 10, у меня на рексусе 2002года уже нету, а есть сейчас электромагнитная муфта (электросцепление)
В этой муфте стоят электромагниты и многодисковое сцепление все залито жидкостью (маслом) Проходит время туда попадает вода, после предолении глубоких луж и прочих брызг, образуется грязь от износа дисков сцепления и все это замерзает, может тебе надо искать в форуме сообщение о покупке муфты, или почитать как люди здесь меняли подшипники и разбирали эту муфту.

#22

Респекты: 0

Спасибо за совет! Я тоже к этому склоняюсь, но почему же ошибка не горит ! А если заметить масло в электромагнитной муфте _ поможет?

#23

Респекты: 0


виталий 669

спасибо за совет! Я тоже к этому склоняюсь, но почему же ошибка не горит ! А если заметить масло в электромагнитной муфте _ поможет?


Как вариант, вода с маслом сбилась в однородную массу (типа силикон) и мешает правильной работе. Возможно, что то заклинило.
Ошибка не горит только по тому, что соленоид и цепь питания / управления в порядке.

#24

Респекты: 0

Теперь осталось узнать какое масло залить в электромагнитную муфту.

#25

Респекты: 0

Конечно вопрос дурацкий, а вообще-то был АВД?

#26

Респекты: 0

АВД был. Все работало нормально. Ездил по глубокому снегу зад очень выручал, потом от работы отьежал и застрял, работал только перед ребята помогли выталкали.

#27

Респекты: 0


виталий 669

АВД был. Все работало нормально. Ездил по глубокому снегу зад очень выручал, потом от работы отьежал и застрял, работал только перед ребята помогли выталкали.

Усталость и высыхание пыльников и манжет делают свое дело. В следствии чего снег попав в муфту превратился в воду потом в лед и сделал свое дело.
Вскрытие покажет. Лишь бы провода от соленоида не вырвало под корень.

#28

Респекты: 0

Попробую в новый уренгой съездить может там диагносты посмотрят, разберешь муфту а потом выяснится что датчик какой нибудь барахлил.

#29

Респекты: 0

Если бы барахлил датчик то ошибки бы сразу вылезли бы .

#30

Респекты: 0

Спасибо! Значит муфту будем разбирать.

#31

Респекты: 0

Усталость и высыхание пыльников и манжет делают свое дело. В следствии чего снег попав в муфту превратился в воду потом в лед и сделал свое дело.
Вскрытие покажет. Лишь бы провода от соленоида не вырвало под корень.[/quote]

Полностью солидарен с такими выводами! Датчики неисправность не показывают. Муфта включается, но должного эффекта не даёт. Желаю удачи в ремонте! Что бы всё обошлось наименьшими денежными вливаниями и минимум затраченных нервных окончаний!

#32

Респекты: 0

Да, спасибо большое!!! Осталось книгу по ремонту купить, и после отпуска приступать к ремонту, потом фото отчет выложу!!!

#33

Респекты: 0


виталий 669

Да, спасибо большое!!! Осталось книгу по ремонту купить, и после отпуска приступать к ремонту, потом фото отчет выложу!!!


Виталий у меня есть аж 2 книги могу продать

#34

Респекты: 0

Дмитрий давай я как буду в уренгое я тебе позвоню и книжку куплю.

#35

Респекты: 0

Ок!

#36

Респекты: 0


виталий 669

Да, спасибо большое!!! Осталось книгу по ремонту купить, и после отпуска приступать к ремонту, потом фото отчет выложу!!!

Хотелось бы знать чем всё закончилось? Какая была фактическая причина неисправности? Вылезла аналогичная ситуация при схожих симптомах - передок буксует, срабатывает антибукс, задний мост ни как не реагирует. Через некоторое время загорается AWD, при считывании ошибки код 99, что, если не ошибаюсь, означает ошибок нет. И ещё вопрос, где конкретно находится предохранитель под рулем? Кроме колодки для считывания ошибок ничего похожего не заметил.

#37

Респекты: 0


XXL

... И ещё вопрос, где конкретно находится предохранитель под рулем? Кроме колодки для считывания ошибок ничего похожего не заметил.


Пост #15, там есть схема расположения тынц

#38

Респекты: 0

[/quote]
Пост #15, там есть схема расположения http://venzaclub.ru/node/373#comment-3203[/quote]

Благодарю за участие. Предохранитель рабочий. Кроме автосервиса есть ли ещё какие либо варианты выявить причину неисправности? Вопрос к знатокам. Спасибо.